<html>
<head>
    <meta charset="UTF-8" />
    <title>แม่ค้าเร่ขายของเล่นกระดาษ | muangboranjournal</title>
    <meta name="description" content="วารสารเมืองโบราณ" />
    <meta name="viewport" content="width=device-width">
<!--    <meta name="viewport" content="width = device-width, initial-scale=1.0">-->
    <link rel="stylesheet" href="http://www.muangboranjournal.com/wp-content/themes/mbjmag/style.css" type="text/css" media="screen" />
    <title>แม่ค้าเร่ขายของเล่นกระดาษ &#8211; muangboranjournal</title>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.muangboranjournal.com/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.4_1'</script><link rel="alternate" type="application/rss+xml" title="muangboranjournal &raquo; ฟีด" href="http://www.muangboranjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="muangboranjournal &raquo; ฟีดความเห็น" href="http://www.muangboranjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="muangboranjournal &raquo; แม่ค้าเร่ขายของเล่นกระดาษ ฟีดความเห็น" href="http://www.muangboranjournal.com/%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%84%e0%b9%89%e0%b8%b2%e0%b9%80%e0%b8%a3%e0%b9%88%e0%b8%82%e0%b8%b2%e0%b8%a2%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%a5%e0%b9%88%e0%b8%99%e0%b8%81%e0%b8%a3%e0%b8%b0/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blackribbon-css'  href='http://www.muangboranjournal.com/wp-content/plugins/blackribbon/css/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.muangboranjournal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-name-css'  href='http://www.muangboranjournal.com/wp-content/themes/mbjmag/css/bootstrap.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.muangboranjournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.muangboranjournal.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.muangboranjournal.com/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.muangboranjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.muangboranjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.muangboranjournal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ตามรอยทาง&#8230; “ห้าปีในสยาม”' href='http://www.muangboranjournal.com/%e0%b8%95%e0%b8%b2%e0%b8%a1%e0%b8%a3%e0%b8%ad%e0%b8%a2%e0%b8%97%e0%b8%b2%e0%b8%87-%e0%b8%ab%e0%b9%89%e0%b8%b2%e0%b8%9b%e0%b8%b5%e0%b9%83%e0%b8%99%e0%b8%aa%e0%b8%a2%e0%b8%b2%e0%b8%a1/' />
<link rel='next' title='รฦกธนบุรี ๒๕๐+ ครั้งที่ ๓' href='http://www.muangboranjournal.com/%e0%b8%a3%e0%b8%a6%e0%b8%81%e0%b8%98%e0%b8%99%e0%b8%9a%e0%b8%b8%e0%b8%a3%e0%b8%b5-%e0%b9%92%e0%b9%95%e0%b9%90-%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b8%97%e0%b8%b5%e0%b9%88-%e0%b9%93/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.muangboranjournal.com/%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%84%e0%b9%89%e0%b8%b2%e0%b9%80%e0%b8%a3%e0%b9%88%e0%b8%82%e0%b8%b2%e0%b8%a2%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%a5%e0%b9%88%e0%b8%99%e0%b8%81%e0%b8%a3%e0%b8%b0/" />
<link rel='shortlink' href='http://www.muangboranjournal.com/?p=10340' />
<link rel="alternate" type="application/json+oembed" href="http://www.muangboranjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muangboranjournal.com%2F%25e0%25b9%2581%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b8%2584%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b9%2580%25e0%25b8%25a3%25e0%25b9%2588%25e0%25b8%2582%25e0%25b8%25b2%25e0%25b8%25a2%25e0%25b8%2582%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%25a5%25e0%25b9%2588%25e0%25b8%2599%25e0%25b8%2581%25e0%25b8%25a3%25e0%25b8%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.muangboranjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muangboranjournal.com%2F%25e0%25b9%2581%25e0%25b8%25a1%25e0%25b9%2588%25e0%25b8%2584%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b9%2580%25e0%25b8%25a3%25e0%25b9%2588%25e0%25b8%2582%25e0%25b8%25b2%25e0%25b8%25a2%25e0%25b8%2582%25e0%25b8%25ad%25e0%25b8%2587%25e0%25b9%2580%25e0%25b8%25a5%25e0%25b9%2588%25e0%25b8%2599%25e0%25b8%2581%25e0%25b8%25a3%25e0%25b8%25b0%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-0000000-0', 'auto');
ga('send', 'pageview');
</script>
    <style type="text/css">
        .controlstyle a{ /*links inside DIV sizecontroldiv*/
            outline:none;
        }
        .controlstyle a img{ /*image links inside DIV sizecontroldiv*/
            border-width:0;
        }
        .controlstyle a.selectedcontrol img{ /*selected control's image*/
            border-bottom:4px solid darkred;
        }
    </style>
</head>
<body class="single single-post postid-10340 single-format-standard" style="background-color: #540806;"> 
<!-- <html style="-webkit-filter: grayscale(90%);
    -moz-filter: grayscale(90%);
    filter: grayscale(90%);"> -->
<!-- <body  style="background-color: #000;"> -->
    <div class="content" style="padding-top: 5px;">
<!--        <div style="width: 46%;display: inline-block;">-->
<!--            <form role="search" method="get" id="searchform" class="searchform" action="--><!--">-->
<!--                <div>-->
<!--                    <label class="screen-reader-text" for="s">--><!--</label>-->
<!--                    <input type="text" value="--><!--" name="s" id="s" />-->
<!--                    <input type="submit" id="searchsubmit"-->
<!--                           value="--><!--" />-->
<!--                </div>-->
<!--            </form>-->
<!--        </div>-->
        <div class="controlstyle text-right" style="display: inline-flex;float: right;">
            <a onclick="javascript:mytextsizer.setFontLevel('smaller')" style="color: #ffffff;padding-top: 5px;">A-</a> &nbsp;<span style="color: #ffffff;padding-top: 5px;">|</span>&nbsp; <a onclick="javascript:mytextsizer.setFontLevel('bigger')" style="color: #ffffff; padding-top: 5px;">A+</a>
            &nbsp;&nbsp;
            <div style="padding-top: 5px;" class="fb-like" data-href="https://www.facebook.com/muangboranjournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
            &nbsp;&nbsp;
            <form role="search" method="get" id="searchform" class="searchform " action="http://www.muangboranjournal.com/">
                <div>
                    <label class="screen-reader-text" for="s"></label>
                    <input type="text" class="form-control input-sm" value="" name="s" id="s" style="width: 140px;display: inline;"/>
                    <button type="submit" id="searchsubmit" class="btn btn-default btn-sm"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> ค้นหา</button>
                </div>
            </form>
        </div>
    </div>
    <div >
            </div>
    <div class="header" style="color: #9c0b09; margin-top: 30px;">
        <div class="content">
            <div class="header_content">
                <img class="header-content-img-logo" src="http://www.muangboranjournal.com/wp-content/uploads/2016/08/logo.png" height="67" width="208" alt="" />

                <div class="navwp"><ul id="menu-top-menu" class="navwptabs"><li id="nav-menu-item-4497" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.muangboranjournal.com/" class="menu-link main-menu-link">หน้าหลัก</a></li>
<li id="nav-menu-item-4517" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.muangboranjournal.com/category/%e0%b8%a7%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b9%82%e0%b8%9a%e0%b8%a3%e0%b8%b2%e0%b8%93/" class="menu-link main-menu-link">วารสารเมืองโบราณ</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-4555" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%a7%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b9%82%e0%b8%9a%e0%b8%a3%e0%b8%b2%e0%b8%93/" class="menu-link sub-menu-link">&#8211; ฉบับย้อนหลัง</a></li>
	<li id="nav-menu-item-4556" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%a7%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b9%82%e0%b8%9a%e0%b8%a3%e0%b8%b2%e0%b8%93-%e0%b8%89%e0%b8%9a%e0%b8%b1%e0%b8%9a%e0%b8%9e%e0%b8%b4/" class="menu-link sub-menu-link">&#8211; ฉบับพิเศษ</a></li>
	<li id="nav-menu-item-9705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.muangboranjournal.com/admin-6/%e0%b9%91%e0%b9%90-%e0%b8%9b%e0%b8%b5%e0%b9%81%e0%b8%a3%e0%b8%81%e0%b8%a7%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b9%82%e0%b8%9a%e0%b8%a3%e0%b8%b2/" class="menu-link sub-menu-link">&#8211; ๑๐ ปีแรกวารสารเมืองโบราณ</a></li>
	<li id="nav-menu-item-4554" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.muangboranjournal.com/admin-3/" class="menu-link sub-menu-link">&#8211; สมัครสมาชิก/สั่งซื้อวารสาร</a></li>
</ul>
</li>
<li id="nav-menu-item-4513" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.muangboranjournal.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7-%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/" class="menu-link main-menu-link">ข่าว และ กิจกรรม</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-4515" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7-%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c/" class="menu-link sub-menu-link">&#8211; ข่าวประชาสัมพันธ์</a></li>
	<li id="nav-menu-item-4514" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7-%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%81%e0%b8%a3%e0%b8%a3%e0%b8%a1/" class="menu-link sub-menu-link">&#8211; กิจกรรม</a></li>
</ul>
</li>
<li id="nav-menu-item-4498" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/" class="menu-link main-menu-link">คอลัมน์</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-4501" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%82%e0%b8%9a%e0%b8%a3%e0%b8%b2%e0%b8%93%e0%b8%84%e0%b8%94%e0%b8%b5%e0%b8%af/" class="menu-link sub-menu-link">&#8211; ข่าวโบราณคดีฯ</a></li>
	<li id="nav-menu-item-4502" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%94%e0%b9%88%e0%b8%99%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%88%e0%b8%b3%e0%b9%80%e0%b8%a5%e0%b9%88%e0%b8%a1/" class="menu-link sub-menu-link">&#8211; เรื่องเด่นประจำเล่ม</a></li>
	<li id="nav-menu-item-9289" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b9%81%e0%b8%a7%e0%b8%94%e0%b8%a7%e0%b8%87%e0%b9%80%e0%b8%aa%e0%b8%a7%e0%b8%99%e0%b8%b2/" class="menu-link sub-menu-link">&#8211; แวดวงเสวนา</a></li>
	<li id="nav-menu-item-4503" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b8%a0%e0%b8%b2%e0%b8%84%e0%b8%aa%e0%b8%99%e0%b8%b2%e0%b8%a1/" class="menu-link sub-menu-link">&#8211; ภาคสนาม</a></li>
	<li id="nav-menu-item-4500" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b8%a0%e0%b8%b2%e0%b8%9e/" class="menu-link sub-menu-link">&#8211; ข้างหลังภาพ</a></li>
	<li id="nav-menu-item-4504" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87%e0%b8%aa%e0%b8%b7%e0%b8%ad%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%b2/" class="menu-link sub-menu-link">&#8211; หนังสือหนังหา</a></li>
	<li id="nav-menu-item-4499" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b9%91%e0%b9%90%e0%b9%98-%e0%b8%84%e0%b8%b3%e0%b8%96%e0%b8%b2%e0%b8%a1/" class="menu-link sub-menu-link">&#8211; ๑๐๘ คำถาม</a></li>
	<li id="nav-menu-item-9684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b9%80%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%a7%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%b2%e0%b8%a3/" class="menu-link sub-menu-link">&#8211; เปิดหน้าวารสาร</a></li>
	<li id="nav-menu-item-9288" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b8%a3%e0%b8%b9%e0%b9%89%e0%b8%a3%e0%b8%ad%e0%b8%9a%e0%b8%aa%e0%b8%b3%e0%b8%a3%e0%b8%b1%e0%b8%9a/" class="menu-link sub-menu-link">&#8211; รู้รอบสำรับ</a></li>
</ul>
</li>
<li id="nav-menu-item-4506" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link">เกี่ยวกับเรา</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-4508" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.muangboranjournal.com/admin/" class="menu-link sub-menu-link">&#8211; ความเป็นมา</a></li>
	<li id="nav-menu-item-4507" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.muangboranjournal.com/admin-2/" class="menu-link sub-menu-link">&#8211; คณะทำงาน</a></li>
	<li id="nav-menu-item-4537" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.muangboranjournal.com/%e0%b8%95%e0%b8%b4%e0%b8%94%e0%b8%95%e0%b9%88%e0%b8%ad/" class="menu-link sub-menu-link">&#8211; ติดต่อ</a></li>
	<li id="nav-menu-item-4540" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.muangboranjournal.com/%e0%b8%a3%e0%b8%a7%e0%b8%a1%e0%b8%a5%e0%b8%b4%e0%b9%89%e0%b8%87%e0%b8%84%e0%b9%8c/" class="menu-link sub-menu-link">&#8211; รวมลิ้งค์</a></li>
</ul>
</li>
<li id="nav-menu-item-4543" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.muangboranjournal.com/%e0%b8%aa%e0%b9%88%e0%b8%87%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/" class="menu-link main-menu-link">ส่งบทความ</a></li>
</ul></div>            </div>
        </div>
    </div>
    <div class="header_adt" style="background-color: #9c0b09;">
        <div class="content">
            <div class="header_content">
                <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
              <!-- Indicators -->
              <ol class="carousel-indicators" style="margin-bottom: 0px;">
                <li data-target="#carousel-example-generic" data-slide-to="0" class="active"></li>
                <li data-target="#carousel-example-generic" data-slide-to="1"></li>
                <li data-target="#carousel-example-generic" data-slide-to="2"></li>
              </ol>

              <!-- Wrapper for slides -->
              <div class="carousel-inner" role="listbox">
                <div class="item active">
                  <a href="http://www.muangboranjournal.com/admin-3/"><img src="http://www.muangboranjournal.com/wp-content/uploads/2016/09/banner01.jpg" alt="..." width="975" height="295"></a>
                </div>
                <div class="item">
                  <a href="http://www.muangboranjournal.com/%e0%b8%a7%e0%b8%b2%e0%b8%a3%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%87%e0%b9%82%e0%b8%9a%e0%b8%a3%e0%b8%b2%e0%b8%93-%e0%b8%9b%e0%b8%b5%e0%b8%97%e0%b8%b5%e0%b9%88-4/"><img src="http://www.muangboranjournal.com/wp-content/uploads/2017/04/cover-facebook-43.2.jpg" alt="..." width="975" height="295"></a>
                </div>
                <div class="item">
                  <a href="http://www.muangboranjournal.com/%e0%b8%a3%e0%b8%a6%e0%b8%81%e0%b8%98%e0%b8%99%e0%b8%9a%e0%b8%b8%e0%b8%a3%e0%b8%b5-%e0%b9%92%e0%b9%95%e0%b9%90-%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b8%97%e0%b8%b5%e0%b9%88-%e0%b9%93/"><img src="http://www.muangboranjournal.com/wp-content/uploads/2017/06/banner-รฦก3.jpg" alt="..." width="975" height="295"></a>
                </div>
              </div>
            </div>
            </div>
        </div>
    </div>
        <div class="page_content" style="background-color: #feffe6; color: #000000;">
        <div class="content controlstyle sizecontroldiv">
                                                                        <div id="post-10340" class="post-10340 post type-post status-publish format-standard has-post-thumbnail hentry category-24">
                            <div class="post-header entry-content">
                                                                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/" style="padding-top: 15px;">
                                    <!-- Breadcrumb NavXT 5.5.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to muangboranjournal." href="http://www.muangboranjournal.com" class="home" style="color: #000000"><span property="name">หน้าแรก</span></a><meta property="position" content="1"></span>  / <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the คอลัมน์ category archives." href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/" class="taxonomy category" style="color: #000000"><span property="name">คอลัมน์</span></a><meta property="position" content="2"></span> / <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the ข้างหลังภาพ category archives." href="http://www.muangboranjournal.com/category/%e0%b8%84%e0%b8%ad%e0%b8%a5%e0%b8%b1%e0%b8%a1%e0%b8%99%e0%b9%8c/%e0%b8%82%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b8%a0%e0%b8%b2%e0%b8%9e/" class="taxonomy category" style="color: #000000"><span property="name">ข้างหลังภาพ</span></a><meta property="position" content="3"></span> / <span property="itemListElement" typeof="ListItem"><span property="name">แม่ค้าเร่ขายของเล่นกระดาษ</span><meta property="position" content="4"></span>                                </div>
                                <h2><a href="http://www.muangboranjournal.com/%e0%b9%81%e0%b8%a1%e0%b9%88%e0%b8%84%e0%b9%89%e0%b8%b2%e0%b9%80%e0%b8%a3%e0%b9%88%e0%b8%82%e0%b8%b2%e0%b8%a2%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b9%80%e0%b8%a5%e0%b9%88%e0%b8%99%e0%b8%81%e0%b8%a3%e0%b8%b0/" rel="bookmark" title="Permanent Link to แม่ค้าเร่ขายของเล่นกระดาษ">แม่ค้าเร่ขายของเล่นกระดาษ</a></h2>
                                                            </div><!--end post header-->
                            <div class="entry clear entry-content">
                                <h2 style="text-align: center;"><strong>แม่ค้าเร่ขายของเล่นกระดาษ</strong></h2>
<p>&nbsp;</p>
<p><span style="color: #800000;">เรื่อง:</span> <span style="color: #ff00ff;">เมธินีย์ ชอุ่มผล</span></p>
<p><span style="color: #800000;">ภาพ:</span> <span style="color: #ff00ff;">ศูนย์ข้อมูลเล็ก-ประไพ วิริยะพันธุ์</span></p>
<p>&nbsp;</p>
<figure id="attachment_10342" style="width: 600px" class="wp-caption aligncenter"><a href="http://www.muangboranjournal.com/wp-content/uploads/2017/06/1-1.jpg"><img class="wp-image-10342" src="http://www.muangboranjournal.com/wp-content/uploads/2017/06/1-1-300x300.jpg" alt="บันทึกภาพไว้เมื่อปี พ.ศ. ๒๕๑๗ " width="600" height="600" srcset="http://www.muangboranjournal.com/wp-content/uploads/2017/06/1-1-300x300.jpg 300w, http://www.muangboranjournal.com/wp-content/uploads/2017/06/1-1-150x150.jpg 150w, http://www.muangboranjournal.com/wp-content/uploads/2017/06/1-1-50x50.jpg 50w, http://www.muangboranjournal.com/wp-content/uploads/2017/06/1-1.jpg 504w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption class="wp-caption-text">บันทึกภาพไว้เมื่อปี พ.ศ. ๒๕๑๗</figcaption></figure>
<p>&nbsp;</p>
<p>เด็กยุคก่อนคงเคยเห็นแม่ค้าถือไม้ไผ่ลำย่อมที่ห่อหุ้มกกมัดเป็นปล้องๆ เสียบของเล่นกระดาษหลากสี มือหนึ่งแกว่งจักจั่นเสียงดังหวือๆ หรือไม่ก็แกว่งกลองดังป๋องแป๋ง เดินตามถนน ตรอก ซอย หรือตามงานวัด งานศาลเจ้า และโรงงิ้วต่างๆ</p>
<p>ของเล่นกระดาษดังกล่าวมาจากกลุ่มคนจีนที่อพยพเข้ามาตั้งถิ่นฐานในสยาม ด้วยเป็นเครื่องกระดาษแบบจีนและในอดีตผู้ผลิตล้วนเป็นชาวจีนเกือบทั้งสิ้น เดิมทำกันมากแถบวัดญวน สะพานขาว และในซอยวัดกระจับพินิจย่านฝั่งธนบุรี เครื่องกระดาษของเล่นนี้มีหลายแบบและมีชื่อเรียกแต่ละประเภทแตกต่างกันไป เช่น ดอกไม้ สิงโตหรือมังกร หนู พาน ลูกสลัด พัด จักจั่น กลองป๋องแป๋ง ทุกอย่างยกเว้น ๒ อย่างหลัง มีลักษณะตัดกระดาษเป็นรวงผึ้ง ย้อมสีสันสดใส อย่างไรก็ตามแม้ของเล่นจะหลายรูปแบบ แต่ชาวบ้านมักนิยมเรียกพ่อค้า แม่ค้าเร่ขายของเล่นดังกล่าวว่า “พ่อค้า แม่ค้าป๋องแป๋ง” เหมือนกับที่เรียกชาวจีนที่มีอาชีพรับย้อมผ้าตามบ้าน ด้วยพ่อค่าเร่ย้อมผ้าจะใช้กลองหนังสองหน้า แกว่งให้ลูกตุ้มที่ห้อยอยู่สองข้างตีหน้ากลองเป็นจังหวะเพื่อเรียกลูกค้า พร้อมกับตะโกนร้องเสียงดังว่า “<em>ป๋องแป๋ง&#8230; ไล้เหลี่ยว</em>” ซึ่งแปลว่า <em>“ป๋องแป๋ง&#8230; มาแล้ว</em><em>!”</em> คำว่า ป๋องแป๋ง มาจากจังหวะเสียงกลองที่ตี แต่ในภาษาจีนแล้ว  กลองลักษณะดังกล่าวมีชื่อเรียกว่า “ปอหลังกู่”(波浪鼓, 撥浪鼓)เป็นเครื่องดนตรีโบราณพบตั้งแต่ยุคจั้นกั๋ว  เดิมเรียกว่า เถา (鼗)ปัจจุบันใช้ใน ๓ ลักษณะ คือ ๑ เป็นเครื่องให้สัญญาณในพิธีกรรมบางพิธี</p>
<p>&nbsp;</p>
<figure id="attachment_10341" style="width: 338px" class="wp-caption aligncenter"><a href="http://www.muangboranjournal.com/wp-content/uploads/2017/06/2-1.jpg"><img class="wp-image-10341" src="http://www.muangboranjournal.com/wp-content/uploads/2017/06/2-1-169x300.jpg" alt="ภาพบันทึกเมื่อปี พ.ศ. ๒๕๖๐ พ่อค้าเร่ขายของเล่นเด็ก จะเห็นว่าของเล่นที่นำมาขายเปลี่ยนแปลงไปจากอดีตพอสมควรแต่ก็ยังมีของเล่นกระดาษขายร่วมอยู่ด้วย" width="338" height="600" srcset="http://www.muangboranjournal.com/wp-content/uploads/2017/06/2-1-169x300.jpg 169w, http://www.muangboranjournal.com/wp-content/uploads/2017/06/2-1-768x1365.jpg 768w, http://www.muangboranjournal.com/wp-content/uploads/2017/06/2-1-576x1024.jpg 576w" sizes="(max-width: 338px) 100vw, 338px" /></a><figcaption class="wp-caption-text">ภาพบันทึกเมื่อปี พ.ศ. ๒๕๖๐ พ่อค้าเร่ขายของเล่นเด็ก จะเห็นว่าของเล่นที่นำมาขายเปลี่ยนแปลงไปจากอดีตพอสมควรแต่ก็ยังมีของเล่นกระดาษขายรวมอยู่ด้วย</figcaption></figure>
<p>&nbsp;</p>
<p>๒ เป็นเครื่องมือในการค้าขายพบว่าตั้งแต่ราชวงศ์ซ่งเป็นต้นมา มีการใช้ในการค้าของคนขายของเร่ สินค้าประเภทผ้า และ ๓ เป็นของเล่นเด็ก ซึ่งคนส่วนใหญ่มักเข้าใจว่าเป็นของเด็กเล่นมากที่สุด</p>
<p>การใช้ไม้ไผ่เสียบสินค้าแบบนี้ ที่เมืองจีนไม่ได้มีแค่เครื่องกระดาษของเล่นอย่างเดียว แม้แต่พุทราเชื่อม ท้อเชื่อม ลูกพลับเชื่อม ก็ปักเสียบเร่ขายเช่นกัน เมืองไทยรับการเร่ขายสินค้ารูปแบบดังกล่าวมาจากคนจีน แม้แต่ทุกวันนี้ พ่อค้าแม่ค้าไทยก็ยังเดินเร่ขายในลักษณะนี้อยู่ เพียงแต่สินค้าหลากหลายมากขึ้น มีทั้งตุ๊กตาพลาสติก เครื่องบินไม้ฉำฉา หรือแม้แต่ขนมสายไหมหลากสีใส่ถุงพลาสติก อย่างไรก็ดี พ่อค้าแม่ค้าถือไม้ไผ่เร่ขายปัจจุบันเหลือให้เห็นน้อยเต็มที เพราะใช้มอเตอร์ไซค์พ่วงเร่ขายสะดวกและเบาแรงกว่าอีกด้วย</p>
<p>&nbsp;</p>
                            </div><!--end entry-->
                            <!--
                        <div class="post-footer">
                            <div class="comments"></div>
                        </div> --> <!--  end post footer -->
                            
                        </div><!--end post-->
                                        
                    <!--                    <div class="newslist">-->
                    <!--                        <ul>-->
                    <!--                            -->                    <!--                                <li>-->
                    <!--                                    <a href="--><!--" rel="bookmark" title="Read about --><!--"> --><!--</a>-->
                    <!--                                </li>-->
                    <!--                            -->                    <!--                            <div class="news_page"></div>-->
                    <!--                        </ul>-->
                    <!--                    </div>-->
                    
        </div>
    </div>    
<!--<div class="sidebar">
<p>This is the side bar</p>
Template files are the building blocks of your WordPress site. They fit together like the pieces of a puzzle to generate the web pages on your site. Some templates (the header and footer template files for example) are used on all the web pages, while others are used only under specific conditions.<br/><br/>

A traditional web page consists of two files:<br/><br/>

The XHTML page to hold the structure and content of the page and
the CSS Style Sheet which holds the presentation styles of the page.<br/><br/>
In WordPress, the (X)HTML structure and the CSS style sheet are present but the content is generated "behind the scenes" by various template files. The template files and the style sheet are stored together as a WordPress Theme. To learn more about creating Themes, read Theme Development.<br/><br/>
</div>-->
    <div class="content">
        <div class="footer" style="color: #f0f8ff; padding-top: 15px;">
            <div class="footer_content entry clear">
                <a href="http://www.muangboranjournal.com/" style="padding-right: 20px;"><img class="footer-sub-logo" src="http://www.muangboranjournal.com/wp-content/themes/mbjmag/images/logo-mbj.jpg" alt="muangboranjournal.com" height="110px" /></a>
                <a href="http://lek-prapai.org/home/index.php" style="padding-right: 20px;"><img class="footer-sub-logo" src="http://www.muangboranjournal.com/wp-content/themes/mbjmag/images/logo-lek-prapai.jpg" alt="lek-prapai.org" height="110px" /></a>
                <a href="http://www.sarakadee.com/" style="padding-right: 20px;"><img class="footer-sub-logo" src="http://www.muangboranjournal.com/wp-content/themes/mbjmag/images/logo-sarakade.jpg" alt="sarakadee.com" height="110px" /></a>
                <br><br>
                <a href="http://www.rimkhobfabooks.com/" style="padding-right: 20px;"><img class="footer-sub-logo" src="http://www.muangboranjournal.com/wp-content/themes/mbjmag/images/logo-RimKhobFa.jpg" alt="rimkhobfabooks.com" height="110px" /></a>
                <a href="http://www.nairobroo.com/" style="padding-right: 20px;"><img class="footer-sub-logo" src="http://www.muangboranjournal.com/wp-content/themes/mbjmag/images/logo-nairobroo.jpg" alt="nairobroo.com" height="110px" /></a>
<!--                <a href="http://www.muangboranjournal.com/"><img class="footer-sub-logo" src="--><!--/images/logo-mbj.jpg" alt="muangboranjournal.com" height="110px" /></a>-->
<!--            -->            </div>
            <div class="footer_adt">
                <div class="entry clear">
                    <div class="fb-page" data-href="https://www.facebook.com/muangboranjournal/" data-tabs="timeline" data-height="250" data-width="435"  data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/muangboranjournal/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/muangboranjournal/">Muang Boran Journal</a></blockquote></div>
<!--                    <img class="header-content-img-logo" src="--><!--" height="150" width="340" alt="" />-->
                </div>
            </div>
            <p class="copyright">Copyright &copy;  2017 muangboranjournal  All rights reserved</p>
         </div>
    </div>

    <script type="text/javascript" src="http://www.muangboranjournal.com/wp-content/themes/mbjmag/js/jquery.min.js"></script>
    <img src='http://www.muangboranjournal.com/wp-content/plugins/blackribbon/images/black_ribbon_top_left.png' class='black-ribbon stick-top stick-left'/><script type='text/javascript' src='http://www.muangboranjournal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.muangboranjournal.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u0e01\u0e33\u0e25\u0e31\u0e07\u0e2a\u0e48\u0e07 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.muangboranjournal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.muangboranjournal.com/wp-includes/js/wp-embed.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.muangboranjournal.com/wp-content/themes/mbjmag/js/fluidtextresizer.js?ver=1'></script>
<script type='text/javascript' src='http://www.muangboranjournal.com/wp-content/themes/mbjmag/js/bootstrap.js?ver=1'></script>
<script type='text/javascript' src='http://www.muangboranjournal.com/wp-content/themes/mbjmag/js/script.js?ver=1'></script>
<!--    <script type="text/javascript" src="--><!--/js/fluidtextresizer.js"></script>-->
    <script type="text/javascript">
        var mytextsizer=new fluidtextresizer({
            controlsdiv: "page_content", //id of special div containing your resize controls. Enter "" if not defined
            targets: [".entry-content"], //target elements to resize text within: ["selector1", "selector2", etc]
            levels: 3, //number of levels users can magnify (or shrink) text
            persist: "session", //enter "session" or "none"
            animate: 200 //animation duration of text resize. Enter 0 to disable
        })
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>